Danke Danke:  0
Gefällt mir Gefällt mir:  0
Gefällt mir nicht Gefällt mir nicht:  0
Ergebnis 1 bis 6 von 6

Kühlerlüfter Stufe 2 läuft nicht

  1. #1
    Erfahrener Benutzer
    Registriert seit
    21.04.2007
    Ort
    Berlin
    Beiträge
    250
    Fahrzeug
    Astra H Caravan 2008
    Motor
    Z17DTJ
    Beitrags - Danke / Gefällt mir

    Standard Kühlerlüfter Stufe 2 läuft nicht

    Hallo zusammen,

    bei meinem Astra H Caravan Z17DTJ BJ08 läuft die 2. Lüfterstufe der/des Kühlergebläses nicht.
    Mit OP-COM kann ich die Stufen 1(Klimakondensatorgebläse läuft leise) und 3(Wasserkühlergebläse läuft lautstark) ansteuern, nur bei der 2. Stufe tut sich nichts. In der Folge wechseln sich die kleine und die laute Stufe im Stadtverkehr häufig ab --> nervig und das Wasser ist mir mit bis zu 100°C auch ein bisschen zu warm.

    Vorgeschichte:
    Letztes Jahr hatte ich gleiches Problem mit 2 passenden Fehlercodes dazu und einer defekten Sicherung.
    Das Gebläse vom Klimakondesator war fest. Mit neuem Lüfter und neuer Sicherung lief alles wieder unauffällig.

    Bei der Fehlersuche ist mir damals aber aufgefallen, dass die Bezeichnungen der Relais im Relaiskasten neben der Batterie nicht zu meinem Schaltplan passen.
    Kann mir vielleicht jemand mit nem passenden Schaltplan weiter helfen?
    Hinweise zum Fehler nehme ich auch gern entgegen.

    Grüße

  2. #2
    Super-Moderator Avatar von hawk
    Registriert seit
    14.08.2004
    Ort
    Berlin
    Beiträge
    5.713
    Fahrzeug
    ASTRA
    Motor
    Z20LEL
    Beitrags - Danke / Gefällt mir

    Pfeil

    Hallo,
    hoffe, du kannst was erkennen, das müsste der aktuelle Plan sein.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken kühl_02.JPG   kühl.jpg   kühl_03.JPG  
    Grüße aus dem Berliner Norden

  3. #3
    Erfahrener Benutzer
    Registriert seit
    21.04.2007
    Ort
    Berlin
    Beiträge
    250
    Fahrzeug
    Astra H Caravan 2008
    Motor
    Z17DTJ
    Beitrags - Danke / Gefällt mir

    Standard

    Servus und vielen Dank.
    Dann habe ich doch den richtigen Plan. Hast du zufällig noch ne Übersicht von dem Relaiskasten X125?

    Viele Grüße

  4. #4
    Super-Moderator Avatar von hawk
    Registriert seit
    14.08.2004
    Ort
    Berlin
    Beiträge
    5.713
    Fahrzeug
    ASTRA
    Motor
    Z20LEL
    Beitrags - Danke / Gefällt mir

    Pfeil

    Das ist jetzt aber die Ausführung mit Heckelektronikmodul.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken motemod_01.jpg   motemod_02.JPG  
    Grüße aus dem Berliner Norden

  5. #5
    Erfahrener Benutzer
    Registriert seit
    21.04.2007
    Ort
    Berlin
    Beiträge
    250
    Fahrzeug
    Astra H Caravan 2008
    Motor
    Z17DTJ
    Beitrags - Danke / Gefällt mir

    Standard

    Servus,

    das hat hat mich wieder ein stück weiter gebracht.
    Bei Stufe 2 wird X13 gezogen, das müsste wiederum die Relais K30a und K30b ziehen.
    Die Klicken allerdings nicht, weißt du zufällig wo ich den Stecker X26 finde?
    Soll irgendwo unterm Kotflügel liegen.

    Grüße

    Automatische Beitragszusammenführung

    Servus,

    hab's gefunden, die Steuerleitung von X13 nach K30a ist irgendwo unterbrochen.
    Ich hab jetzt einfach eine Leitung gezogen und kurz vor K30a in den Kabelbaum gelötet.

    Grüße und vielen Dank

  6. #6
    Super-Moderator Avatar von hawk
    Registriert seit
    14.08.2004
    Ort
    Berlin
    Beiträge
    5.713
    Fahrzeug
    ASTRA
    Motor
    Z20LEL
    Beitrags - Danke / Gefällt mir

    Pfeil

    Gratuliere und Danke für die Rückmeldung, anbei noch der Platz vom X26
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken x26.jpg  
    Grüße aus dem Berliner Norden

Ähnliche Themen

  1. Omega B Kühlerlüfter läuft ständig
    Von Watt-biker im Forum Omega, Senator, Signum
    Antworten: 4
    Letzter Beitrag: 10.08.2016, 18:44
  2. Zafira A Kühlerlüfter läuft bei Zündung durchgehend
    Von Twindaddy im Forum Zafira, Meriva, Agila & Sintra
    Antworten: 7
    Letzter Beitrag: 07.07.2012, 20:38
  3. Motor Kühlerlüfter läuft nicht
    Von magicalme im Forum Elektrik
    Antworten: 7
    Letzter Beitrag: 21.07.2008, 21:18
  4. Kühlerlüfter läuft ständig
    Von schnurrz im Forum Astra, Kadett
    Antworten: 5
    Letzter Beitrag: 25.04.2005, 22:40
  5. Gebläse läuft nur noch auf Stufe 4
    Von rheingauer im Forum Astra, Kadett
    Antworten: 2
    Letzter Beitrag: 07.02.2005, 15:34

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •