Gefällt mir Gefällt mir:  0
Gefällt mir nicht Gefällt mir nicht:  0
Ergebnis 1 bis 7 von 7

Astra G, X20XEV Kühlwasserverlust

  1. #1
    Neuer Benutzer
    Registriert seit
    26.11.2015
    Ort
    aachen
    Beiträge
    4
    Fahrzeug
    astra g
    Motor
    x20xev
    Beitrags - Danke / Gefällt mir

    Standard Astra G, X20XEV Kühlwasserverlust

    Mahlzeit! Habe an meinem Astra G (205000km) ziemlich hohen Kühlwasserverlust. Beim lokalisieren des Lecks hab ich zwar entsprechende Leitung nicht sehen können aber so im groben kann ich sagen wo es tropft. Und zwar hinten im Bereich unter der Drosselklappe tropft es. Geht da überhaupt ne Leitung entlang oder kann es ein Froststopfen sein? Das Wasser tropft auch wenn der Motor nicht läuft. Meine Frage ist nun ob man da (falls da ne Leitung getauscht werden kann) von unten dran kommt. Weil von oben ist nichts zu machen ohne den Einlasskrümmer usw. abzubauen. Das würde ich mir gerne ersparen. Also eine bescheidenere Position für ein Leck kann ich mir kaum vorstellen. Ich bin für jede Hilfe dankbar.

  2. #2
    Super-Moderator Avatar von fasyl
    Registriert seit
    03.11.2005
    Ort
    5158?
    Beiträge
    2.472
    Fahrzeug
    CAN AM Renegade
    Motor
    Rotax 1000 V
    Beitrags - Danke / Gefällt mir

    Standard

    Googel mal nach " x20xev Ansaugkrümmervorwärmung " Bilder . Da findest Du einige Bastelbeispiele , mit etwas Glück kommst Du von unten dran. Wundert mich ein wenig , das es die Schläuche erwischt haben könnte ( weil : da ist keine Bewegung drin ) - für nen Marder ist das aber kein Hindernis .
    Gruß Christoph




  3. #3
    Neuer Benutzer
    Registriert seit
    26.11.2015
    Ort
    aachen
    Beiträge
    4
    Fahrzeug
    astra g
    Motor
    x20xev
    Beitrags - Danke / Gefällt mir

    Standard X20xev Kühlwasserverlust

    Hi,
    erstmal DANKE für die Antwort. Die Sache mit dem Marder ist mir garnicht in den Sinn gekommen...wäre aber ne Möglichkeit. Ich hatte den Wagen mal aufgebockt in der Hoffnung von unten mehr zu sehen. Leider ohne Erfolg. Dafür musste ich ca 12km zu meinem Bruder fahren und 2Liter Wasser anschliessend nachfüllen. Bei mir zuhause habe ich keine Möglichkeit zum sicheren Aufbocken da es ein Schotterparkplatz ist. Und wenn ich nach "x20xev Ansaugkrümmervorwärmung" suche finde ich leider nichts (nur Mercedes). Ich habe aber ein Werkstatthandbuch und werde da mal schauen ob ich was finde. Ich werde wohl am Wochenende mal schauen ob ich von oben alles wegschraube bis ich das Leck exakt lokalisieren kann. Die Idee das es evtl. ein undichter Froststopfen sein könnte wurde auch von anderen bereits als eher unwahrscheinlich eingestuft. In der Nähe gibts aber auch ne Mietwerkstatt mit Bühne. Wäre das dann die weniger aufwändigere Arbeit falls überhaupt möglich um von unten dran zu kommen? Also die Schläuche wechseln ohne die Ansaugung zu demontieren...? Ich war schon kurz davor eine Dose Liqui Moly Dichtmittel reinzuschütten und zu hoffen

  4. #4
    Super-Moderator Avatar von fasyl
    Registriert seit
    03.11.2005
    Ort
    5158?
    Beiträge
    2.472
    Fahrzeug
    CAN AM Renegade
    Motor
    Rotax 1000 V
    Beitrags - Danke / Gefällt mir

    Standard

    https://www.google.com/search?q=x20x...w=1266&bih=699 sollte kein Benz rauskommen


    Schau Dir das 3. Bild an .
    Gruß Christoph




  5. #5
    Neuer Benutzer
    Registriert seit
    26.11.2015
    Ort
    aachen
    Beiträge
    4
    Fahrzeug
    astra g
    Motor
    x20xev
    Beitrags - Danke / Gefällt mir

    Standard Schlauch und Wasserrohr waren die Übeltäter

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Neues Bild (16).jpg 
Hits:	5 
Größe:	45,4 KB 
ID:	16353Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Neues Bild (18).jpg 
Hits:	5 
Größe:	51,1 KB 
ID:	16352

    Hier mal die Ursachen für den Wasserverlust. War eine echt ätzende Arbeit für jemanden wie mich... Seltsamerweise war nicht nur dieses Schlauchstück undicht, auch das Wasserrohr war an der Naht stark inkontinent. Hatte nie Probleme bisher mit Wasserverlust und dann sind es gleich 2 Bauteile auf einmal...und die wohl am schwierigsten zu erreichenden Teile zugleich. Jetzt ist alles wieder dicht, aber der Motor muckt rum...beim starten dreht er hoch mit Fehlzündungen und geht dann aus nach 3 Sekunden...als würde man mit 50% offener Drosselklappe starten und dann fällt die Drehzahl sofort ab bis der Motor aus ist als würde die Wegfahrsperre eingreifen. Ich werd gleich mal gucken ob ich den Fehler selbst finden und beheben kann. Wenn alle Anschlüsse und Stecker korrekt sind (bin ich mir ziemlich sicher) gäbe es dann trotzdem eine Erklärung für dieses Problem? Bzw. was könnte ich falsch gemacht haben? Hatte Einspritzleiste und Düsen raus, Drosselklappe und Einlasskrümmer, und das Bauteil wo das AGR drauf sitzt und das DIS Modul ebenfalls...Neue Dichtungen wurden verbaut...aber evtl. finde ich ja gleich die Lösung...ist ja hell...gestern Abend als alles wieder zusammen getackert war fehlte es an guter Beleuchtung.

  6. #6
    Super-Moderator Avatar von fasyl
    Registriert seit
    03.11.2005
    Ort
    5158?
    Beiträge
    2.472
    Fahrzeug
    CAN AM Renegade
    Motor
    Rotax 1000 V
    Beitrags - Danke / Gefällt mir

    Standard

    Klasse,das der Motor wieder dicht ist, aber wie ist das immer im Leben: 1 Problem beseitigt, folgen direkt 2 Neue.

    Bei Dir klingt`s massiv nach Falschluft.
    Gruß Christoph




  7. Danke fahrer1 bedankte(n) sich für diesen Beitrag
  8. #7
    Neuer Benutzer
    Registriert seit
    26.11.2015
    Ort
    aachen
    Beiträge
    4
    Fahrzeug
    astra g
    Motor
    x20xev
    Beitrags - Danke / Gefällt mir

    Standard

    Hab jetzt den halben Tag nochmal in der Garage verbracht...das Ergebnis war das am Ende eine kleine Runde um den Block möglich war im Notprogramm. Ruckelnd und mit ein paar kleinen Fehlzündungen. Hatte den LMM abstecken müssen um überhaupt fahren zu können. Hatte auch das AGR mal abgesteckt zum testen. Es kam mir vor als würde der Eimer von Meter zu Meter besser laufen aber ich wollte dem Ding keine grössere Belastung zumuten durch den holprigen unsanften Motorlauf. Also nach ca. 200m wieder zurück zur Garage. Dann habe ich wegen der Falschulfttheorie nochmal alle Schrauben des Einlasskrümmers überprüft und mit 22Nm angezogen. Vom Luftfilterkasten bis zur Drosselklappe schien alles dicht zu sein. Den Einlasskrümmerbereich hatte ich wegen einem ungewöhnlichen "Nebengeräusch" aus dem Bereich rund um den Kühlmittelflansch in Verdacht. War aber nicht genau zu lokalisieren für mich. Aber eine Sache ist eventuell für einen Profi zur Fehlersuche interessant. Und zwar habe ich den Wagen nachdem der Motor sich nur schüttelte und durch alle Drehzahlbereiche stolperte ausgemacht. Den Schlüssel habe ich aber nicht rausgezogen. und ein nie dagewesenes Geräusch vernommen...war so ähnlich wie eine Druckluftleitung von einem Kompressor vom Sound her...hat auch erst aufgehört als ich den Schlüssel ganz zurück gedreht habe in die Null Stellung. Ferndiagnosen sind oft schwierig bis unmöglich aber ich erhoffe mir eine Info die mir die grobe Richtung nennen kann da mir meine Ideen ausgegangen sind. Die letzte Idee meinerseits wäre in etwa: Verkaufe 2.0 16V Astra aus dem Hause Steinmetz ...

Ähnliche Themen

  1. Astra F Astra F Kühlwasserverlust - Zylinderkopfdichtung?
    Von meisterQB im Forum Astra, Kadett
    Antworten: 6
    Letzter Beitrag: 03.12.2012, 10:13
  2. Abgasanlage Such Krümmer Astra F X20XEV
    Von Hoerb16V im Forum Teilesuche
    Antworten: 0
    Letzter Beitrag: 11.08.2009, 16:01
  3. Abgasanlage Suche Astra G 2.0 Kat und MSD || x20xev
    Von J0ghi im Forum Teilesuche
    Antworten: 0
    Letzter Beitrag: 17.06.2009, 17:57
  4. X20XEV Vectra A vs. Astra F ???????
    Von astrafracer im Forum Motortechnik
    Antworten: 5
    Letzter Beitrag: 24.06.2007, 22:47
  5. Astra F Kühlwasserverlust etc..
    Von pszemek im Forum Motortechnik
    Antworten: 1
    Letzter Beitrag: 07.04.2005, 15:49

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •