Gefällt mir nicht Gefällt mir nicht:  0
Ergebnis 1 bis 8 von 8

Corsa C 1,2 startet nicht. Relais surrt

  1. #1
    Neuer Benutzer
    Registriert seit
    02.03.2021
    Ort
    Veitsbronn
    Beiträge
    4
    Fahrzeug
    Corsa C
    Motor
    Z12XE
    Beitrags - Danke / Gefällt mir

    Standard Corsa C 1,2 startet nicht. Relais surrt

    Hallo,

    kleines Problem mit dem Corsa meiner Frau.

    Springt immer wieder nicht an. Beginnen tut es mit Ausschlagen des Tachos (auch im Stand und unterwegs) bis 200km/h. Nach dem Abstellen ist es dann soweit.
    Nach dem Umdrehen de Zündschlüssel leuchtet links im Cockpit nur die Airbag-Lampe (rechte Seite leuchtet alles). Öldruck, Abgas und MKL leuchtet nicht und der Anlasser zieht nicht an.
    Desweiteren rattert immer wieder zwischendurch dann auch noch das K26 Relais (z.Zt. rattert es nur noch) beim Einschalten der Zündung.

    Auslesen über OBD bringt nur "Niederspannung" oder keine Verbindung möglich.

    Getauscht wurde bereits folgendes:

    - Zündfschloß-Schalter
    - Batterie
    - Lichtmaschiene
    - K26 Relais - Motorsteuerung

    Sicherungen sind alle in Ordnung (alle geprüft mit Ohm-Meter)

    Irgendwann (bis jetzt nach 1 bis 2 Tagen) springt er wieder an und läuft dann ca. 3 Wochen ohne irgendeinen Fehler. Auch bei vor kurzem minus 19,5 Grad ist er ohne Probleme angesprungen.

    Leider sind wir mit unserem Latein am Ende.

    Bin um jeden Tip dankbar. Auto hat erst 100000km drauf, ist top in Schuß und sollte als Zweitwagen noch ein paar Jahre runterreisen.

  2. #2
    Super-Moderator Avatar von fasyl
    Registriert seit
    03.11.2005
    Ort
    u(n)mgezogen hinter`m Haus
    Beiträge
    2.544
    Fahrzeug
    CAN AM Renegade
    Motor
    Rotax 1000 V
    Beitrags - Danke / Gefällt mir

    Standard

    Das klingt nach einem massiven Masseproblem.

    Wenn der Fehler auftritt : leg eine Verbindung von B- zum Motor & und zur Karosse , und schau dann mal .
    Gruß Christoph



    Corsa B 100 cool Edition
    X10XE

  3. Danke zwaa bedankte(n) sich für diesen Beitrag
  4. #3
    Neuer Benutzer
    Registriert seit
    02.03.2021
    Ort
    Veitsbronn
    Beiträge
    4
    Fahrzeug
    Corsa C
    Motor
    Z12XE
    Beitrags - Danke / Gefällt mir

    Standard

    Zitat Zitat von fasyl Beitrag anzeigen
    Das klingt nach einem massiven Masseproblem.

    Wenn der Fehler auftritt : leg eine Verbindung von B- zum Motor & und zur Karosse , und schau dann mal .
    Vielen Dank für den Tipp.

    Was soll ich sagen:

    Wollte es gerade ausprobieren. Leider bin ich nicht weit gekommen. Beim Umdrehen des Zündschlüssels leuchtete wieder alles und er ist wieder angesprungen.
    Ich werd wahnsinnig

    Ich probier´s beim nächsten Mal aus. Kann wieder 2 - 3 Wochen dauern.

    Automatische Beitragszusammenführung

    Zitat Zitat von zwaa Beitrag anzeigen
    Vielen Dank für den Tipp.

    Was soll ich sagen:

    Wollte es gerade ausprobieren. Leider bin ich nicht weit gekommen. Beim Umdrehen des Zündschlüssels leuchtete wieder alles und er ist wieder angesprungen.
    Ich werd wahnsinnig

    Ich probier´s beim nächsten Mal aus. Kann wieder 2 - 3 Wochen dauern.
    Hat gar nicht solange gedauert. Wollte gerade schnell zum Einkaufen fahren. Wieder nichts mehr.

    Überbrückungskabel zwischen Batterie minus und am Motor angebracht und schon wieder angesprungen. Fehler ist nun reproduzierbar.

    Frage: Welches Ersatzteil (Massevebindungskabel) muß ich jetzt bestellen ? Gibts da eine Ersatzteilnummer oder gehts mit einer "Alternative" auch ?

  5. #4
    Super-Moderator Avatar von fasyl
    Registriert seit
    03.11.2005
    Ort
    u(n)mgezogen hinter`m Haus
    Beiträge
    2.544
    Fahrzeug
    CAN AM Renegade
    Motor
    Rotax 1000 V
    Beitrags - Danke / Gefällt mir

    Standard

    Neee... bestellen brauchst du eigentlich nichts.

    Verfolge das dicke Minuskabel von der Batterie und schau wo das am Motor fest ist .

    Dann kannst du die Anschlüsse schön blank machen,unter die Schraube nen Federring drunter, und genießen.

    Alternativ nimmst du ein altes Starthilfekabel wo die Zangen im Eimer sind ,besorgst dir ein paar passende Lötösen und bastelst dir dein Massekabel selbst,,,

    ist die billigste und schnellste Lösung.
    Geändert von fasyl (03.03.2021 um 20:37 Uhr) Grund: Feehla
    Gruß Christoph



    Corsa B 100 cool Edition
    X10XE

  6. #5
    Neuer Benutzer
    Registriert seit
    02.03.2021
    Ort
    Veitsbronn
    Beiträge
    4
    Fahrzeug
    Corsa C
    Motor
    Z12XE
    Beitrags - Danke / Gefällt mir

    Standard

    Zitat Zitat von fasyl Beitrag anzeigen
    Neee... bestellen brauchst du eigentlich nichts.

    Verfolge das dicke Minuskabel von der Batterie und schau wo das am Motor fest ist .

    Dann kannst du die Anschlüsse schön blank machen,unter die Schraube nen Federring drunter, und genießen.

    Alternativ nimmst du ein altes Starthilfekabel wo die Zangen im Eimer sind ,besorgst dir ein paar passende Lötösen und bastelst dir dein Massekabel selbst,,,

    ist das billigste und schnellste Lösung.
    Super. Vielen Dank. Dann werd ich mich morgen mal drüber machen.

  7. #6
    Super-Moderator Avatar von fasyl
    Registriert seit
    03.11.2005
    Ort
    u(n)mgezogen hinter`m Haus
    Beiträge
    2.544
    Fahrzeug
    CAN AM Renegade
    Motor
    Rotax 1000 V
    Beitrags - Danke / Gefällt mir

    Standard

    Berichte bitte ,was zum Erfolg geführt hat , wie und was Du gemacht hast.

    Wenn noch ein paar Bilder kämen, wäre das ober Super
    Gruß Christoph



    Corsa B 100 cool Edition
    X10XE

  8. #7
    Neuer Benutzer
    Registriert seit
    02.03.2021
    Ort
    Veitsbronn
    Beiträge
    4
    Fahrzeug
    Corsa C
    Motor
    Z12XE
    Beitrags - Danke / Gefällt mir

    Standard

    Zitat Zitat von fasyl Beitrag anzeigen
    Berichte bitte ,was zum Erfolg geführt hat , wie und was Du gemacht hast.

    Wenn noch ein paar Bilder kämen, wäre das ober Super
    Guten Morgen, ich hoffe, daß es zum Erfolg geführt hat bis jetzt funktionierts (warten wir mal 2 - 3 Wochen ab )

    Ich habe das Massekabel vom Motorblock gelöst (19er Schraube von der Getriebe/Motorblockverbindung), alles gereinigt, Kontaktspray auf Motorblock und Öse des Massekabels und wieder angeschraubt.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Masse_Motorblock.jpg 
Hits:	4 
Größe:	73,7 KB 
ID:	16449

  9. Gefällt mir fasyl gefällt dieser Beitrag
  10. #8
    Super-Moderator Avatar von fasyl
    Registriert seit
    03.11.2005
    Ort
    u(n)mgezogen hinter`m Haus
    Beiträge
    2.544
    Fahrzeug
    CAN AM Renegade
    Motor
    Rotax 1000 V
    Beitrags - Danke / Gefällt mir

    Standard

    Wenn das Karosserie seitig auch gemacht wird , ( irgendwann ) ist Alles im Lot
    Gruß Christoph



    Corsa B 100 cool Edition
    X10XE

Ähnliche Themen

  1. Corsa C Corsa C springt nicht mehr an, Relais K26 klackert
    Von Emma Piel im Forum Corsa, Tigra
    Antworten: 8
    Letzter Beitrag: 12.02.2016, 14:50
  2. Corsa b startet manchmal nicht HILFE!!!
    Von Celinchen090304 im Forum Motortechnik
    Antworten: 3
    Letzter Beitrag: 12.06.2010, 17:27
  3. Corsa C Corsa startet nicht, z12xe
    Von coupe 16v im Forum Corsa, Tigra
    Antworten: 11
    Letzter Beitrag: 14.01.2010, 00:33
  4. Corsa C Corsa C startet nicht ... klackert !!!
    Von onkelzcorsa im Forum Corsa, Tigra
    Antworten: 2
    Letzter Beitrag: 07.01.2010, 20:41
  5. Corsa B 1,2 startet nicht
    Von Candyman86 im Forum Corsa, Tigra
    Antworten: 1
    Letzter Beitrag: 23.04.2006, 14:51

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •