Danke Danke:  0
Gefällt mir nicht Gefällt mir nicht:  0
Ergebnis 1 bis 13 von 13

Tacho spinnt Opel Vivaro

  1. #1
    Neuer Benutzer
    Registriert seit
    25.11.2009
    Ort
    Herxheim bei Landau in der Pfalz
    Beiträge
    12
    Fahrzeug
    Vivaro
    Motor
    X83
    Beitrags - Danke / Gefällt mir

    Standard Tacho spinnt Opel Vivaro

    Hallo,

    mein Tacho spinnt und geht immer aus, manchmal geht es richtig und dann fällt der Zeiger immer wieder runter, scheint irgendwo ein wackelkontakt zu sein.
    Wie sind die Aderfarben und die Kontaktnummern, damit ich mal die Adern bis zum Motorsteuergerät (oder wo kommt das Tachosignal her, Motorraum links unterm Ausgleichbehälter oder?)
    Kann mir jemand helfen, bitte!

  2. Gefällt mir Rüdebusch gefällt dieser Beitrag
  3. #2
    Moderateuse Avatar von corsa-schlampe
    Registriert seit
    28.07.2005
    Ort
    Muc
    Beiträge
    1.535
    Fahrzeug
    2 x Corsa-B-1996
    Beitrags - Danke / Gefällt mir

    Standard

    dr.skandia schrieb hier mal :

    Das Tachosignal kommt vom ABS-Sensor.
    Solange das ABS funktioniert.........................
    blitz-brum-brumm-B, ´96, x16sz, rührschaltung, 4 räder bis boden, durchsichtige fenster, luke oben ..

  4. #3
    Neuer Benutzer
    Registriert seit
    25.11.2009
    Ort
    Herxheim bei Landau in der Pfalz
    Beiträge
    12
    Fahrzeug
    Vivaro
    Motor
    X83
    Beitrags - Danke / Gefällt mir

    Standard

    ABS Sensoren an den 4 Rädern zeigen richtige Werte im Diagnosesytem an.

    Fehler im Fehlerspeicher des OP-COM Body-Control-Modul lautet: Fahrgeschwindigkeits-Signal, Funktionsstörung
    als Messwert steht immer 655 km/h.
    Ab und zu jedoch der richtige Wert. Ich bilde mir ein, dass es manchal wieder geht, wenn man an den Kabeln hinter den Pedalen wackelt.

    Wer kann mir helfen, wo kommt das Signal her und welsche Aderfarben hat es?
    Danke

  5. #4
    Super-Moderator Avatar von hawk
    Registriert seit
    14.08.2004
    Ort
    Berlin
    Beiträge
    5.761
    Fahrzeug
    ASTRA
    Motor
    Z20LEL
    Beitrags - Danke / Gefällt mir

    Pfeil

    Bei der Ausführung ABS ohne ESP gibt es auch einen Wegstreckensensor als Geber Geschwindigkeit.
    Um genaueres zu sagen, ist die Angabe Motorcode und Baujahr wichtig.
    Grüße aus dem Berliner Norden

  6. #5
    Neuer Benutzer
    Registriert seit
    25.11.2009
    Ort
    Herxheim bei Landau in der Pfalz
    Beiträge
    12
    Fahrzeug
    Vivaro
    Motor
    X83
    Beitrags - Danke / Gefällt mir

    Standard

    Motor ist 1,9l TD Code F9Q
    Baujahr 2005

  7. #6
    Super-Moderator Avatar von hawk
    Registriert seit
    14.08.2004
    Ort
    Berlin
    Beiträge
    5.761
    Fahrzeug
    ASTRA
    Motor
    Z20LEL
    Beitrags - Danke / Gefällt mir

    Pfeil

    Anbei eine Skizze zum Geschwindigkeitssensor, musst mal schauen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken geschw_sens.jpg  
    Grüße aus dem Berliner Norden

  8. #7
    Neuer Benutzer
    Registriert seit
    25.11.2009
    Ort
    Herxheim bei Landau in der Pfalz
    Beiträge
    12
    Fahrzeug
    Vivaro
    Motor
    X83
    Beitrags - Danke / Gefällt mir

    Lächeln Fehler gefunden

    Problem hat sich erledigt, Fehler gefunden.

    Im Sicherungskasten unter dem Ausgleichbehälter der
    Kühlflüssigkeit war am Stecker X57 der Pin A3
    (Fahrgeschwindigkeitssignal), Aderfarbe violet zum Instrument
    X3/14 und braun oder grün zum Sensor, der Pin abgegammelt.

    Abgegammelt!!!! Und das bei einem 4 Jahre alten Auto, wie
    soll dass erst mit 11 oder 12 werden. (Durchschnittsalter
    deutscher Autos)
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Geschwindigkeitssensor.jpg 
Hits:	83 
Größe:	19,3 KB 
ID:	9675

  9. #8
    Neuer Benutzer
    Registriert seit
    15.01.2012
    Ort
    Mörlenbach
    Beiträge
    1
    Fahrzeug
    Vivaro
    Motor
    1,9 dti
    Beitrags - Danke / Gefällt mir

    Standard Vivaro und die Geschwindigkeitsanzeige

    Mein Vivaro bringt mich irgendwann in kürze soweit dass ich ihn verschenke.

    Vor einiger Zeit fiel manchmal die Geschwindigkeitsanzeige kurzfristig ( für weniger als eine Sekunde ) aus. Danach funktionierte wieder alles ohne Fehler.
    Heute ist auf der Autobahn dann die Geschwindigkeitsanzeige endgültig ausgefallen. Weder die gefahrene Geschwindigkeit noch die gefahren Kilometer werden angezeigt. Der Kilometerzähler ist stehen geblieben, die Tachonadel liegt unten auf.

    Nachdem vor einiger Zeit der Pin für die Blinkersteuerung sich verabschiedet hat ( Sicherungs- Relaiskasten Motorraum ) habe ich nun den Verdacht dass sich das gleiche mit dem Pin für das Geschwindigkeitssignal wiederholt. Da aber soviel Platz zum Arbeiten in dem Kasten ist scheue ich mich noch vor dem Öffnen.

    Kann nur sagen: Karosserie TOP- aber Motor und Elektrik FLOP !!! Nie mehr Vivaro - lieber zu Fuß mit Bollerwagen...

  10. #9
    Neuer Benutzer
    Registriert seit
    28.04.2014
    Ort
    Reifling
    Beiträge
    1
    Fahrzeug
    Vivaro
    Motor
    1,9 td
    Beitrags - Danke / Gefällt mir

    Standard Tacho hüpft hin und her, leistungsverlust, vorglühlampe leuchtet zwischendurch

    Hallo. Habe seit ein paar tagen einige Pronleme bei meinem Vivaro 1,9 TD 101PS bj:05/2003. Tacho spinnt sich komplett aus, bleibt öfters auf 0 km/h stehen dann springt er hin und her, bei konstanter fahrt auf der Autobahn mit 130km/h laut navi, hüpft der tachozeiger von 100km/h auf 180km/h und zurück und hin und her. Zweites Problem, während der fahrt geht die vorglühlampe an, dann hab ich einen kompletten leistungsverlust, nach ein paar Minuten geht sie wieder aus und er fährt sich ganz normal. Drittes Problem, wenn ich mit dem 2. Gang fahre komm ich bis maximal 2000 Umdrehungen dann ist vorbei, dann schalte ich hoch in den 3. Gang, fährt sich Problemlos, und dann auf den 4. Gang, dann fängts an, er will beschleunigen wird aber von irgendwas zurückgehalten, es entsteht ein ruckeln. Habt ihr Erfahrungen mit solchten Problemen? Bin dankbar für jeden Tipp

  11. Gefällt mir rheinland77 gefällt dieser Beitrag
  12. #10
    Neuer Benutzer
    Registriert seit
    24.01.2015
    Ort
    Zürich
    Beiträge
    2
    Fahrzeug
    Opel vivaro
    Motor
    cdi
    Beitrags - Danke / Gefällt mir

    Standard Auch mein Tacho hat sich verabschiedet + Vorglühlampe leuchtet sobald über 80kmh

    Hast du die Lösung gefunden? Ich habe das gleiche Problem.
    Kannst du mir helfen? Was ist da los?

  13. #11
    Neuer Benutzer
    Registriert seit
    12.02.2017
    Ort
    Lindau
    Beiträge
    1
    Fahrzeug
    Renault Trafic
    Motor
    F9Q
    Beitrags - Danke / Gefällt mir

    Ausrufezeichen Renault Traffic Tachoproblem

    Erst mal Hallo hier im Forum

    Da der Renault bis auf den Aschenbecher eine genaue Kopie des Opel Vivaro ist, hat er die gleichen Krankheiten. Tachoausfall und zwar immer mal sporadisch mal öfter mal weniger und natürlich beim Freundlichen N I E. Ein Vorbesitzer muß mal Motorwäsche mit einem Dampfstrahler gemacht haben
    Der Hauptstecker unter dem Vorratsbehälter für die Kühlflüssigkeit sieht aus wie mit Grünspan überzogen!!!
    Komischerweise hat das abschleifen der Kontakte und bearbeiten mit Kontaktreiniger und Kontaktspray nicht viel gebracht.
    Das Problem ist auch das der Motor an Leistung verliert weil natürlich die Motorsteuerung denkt die Räder stehen ja still was soll ich damit anfangen. Auch der Dieselverbrauch steigt merklich an.

    Es freut mich sehr das hier Kollegen schon was gefunden haben. Nur die Steckernummerierung ist etwas anders.
    Ich hab natürlich den Kompletten Schaltplan auf CD.

    Kann aber auch die Masseverbindung Motor Karosserie sein Weiß jemand wo die genau ist und wie die ausgeführt ist.
    Sonst bin ich sehr zufrieden mit dem Fahrzeug hat schon über 200000Km auf dem Buckel und hat uns nie im Stich gelassen.

  14. #12
    Neuer Benutzer
    Registriert seit
    24.01.2015
    Ort
    Zürich
    Beiträge
    2
    Fahrzeug
    Opel vivaro
    Motor
    cdi
    Beitrags - Danke / Gefällt mir

    Standard Tachogeber

    Also bei mir war es der tachogeber oder wie das teil heisst von dem das Signal kommt. Das ganze aus folgendem Grund der Kupplungsnehmerzylinder war undicht, es trat Kupplungs- bzw. Bremsflüssigkeit aus, direkt beim der Tachogeber der dadurch langsam ersoffen ist....
    Zum Zylinder ausbauen muss die kupplung runter, die war auch nicht ganz frisch, deshalb neu.

    Alles zusammen 1300 Euro

    Wer braucht schon Geld, wenn man es für so schöne Dinge ausgeben kann?!

  15. #13
    Neuer Benutzer
    Registriert seit
    01.08.2011
    Ort
    Bremen
    Beiträge
    2
    Fahrzeug
    Opel Astra G CC
    Motor
    Z16XEP
    Beitrags - Danke / Gefällt mir

    Standard Tachosignal

    Hallo
    bei mir ist auch der Tacho ausgefallen (pro Tag verändert sich der Tageskilometerzähler um circa 500 m bis 1,5 Km), der Sensor soll laut Opel auch am Getriebe liegen aber Fehlanzeige, jetzt heißt es das Signal kommt über das ABS Steuergerät.
    Laut Diagnose geben alle 4 Räder ein Signal ab und auch eine Fahrgeschwindigkeit zeigt die Diagnose an aber der Tacho zeigt nichts an.
    Hat vielleicht jemand die Pinbelegung vom Kombiinstrument damit man da mal nachmessen kann.

Ähnliche Themen

  1. Frontera B Tacho Spinnt ?
    Von uhawk im Forum Frontera, Monterey, Antara, Mokka, Crossland
    Antworten: 1
    Letzter Beitrag: 08.09.2011, 22:14
  2. Corsa B Tacho Spinnt
    Von uhawk im Forum Corsa, Tigra
    Antworten: 1
    Letzter Beitrag: 09.07.2010, 13:49
  3. Corsa C tacho spinnt
    Von paawolf07 im Forum Corsa, Tigra
    Antworten: 0
    Letzter Beitrag: 22.01.2008, 19:35
  4. Tigra Tacho Spinnt
    Von sefnor im Forum Corsa, Tigra
    Antworten: 4
    Letzter Beitrag: 22.09.2007, 15:03
  5. Tacho spinnt
    Von Tomiks im Forum FAQ & Infos
    Antworten: 8
    Letzter Beitrag: 24.10.2006, 11:31

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •