Danke Danke:  0
Gefällt mir nicht Gefällt mir nicht:  0
Ergebnis 1 bis 5 von 5

Meriva Hupe keine Funktion

  1. #1
    Neuer Benutzer
    Registriert seit
    06.02.2018
    Ort
    Schweiz
    Beiträge
    3
    Fahrzeug
    Meriva a
    Motor
    1.6
    Beitrags - Danke / Gefällt mir

    Standard Meriva Hupe keine Funktion

    Liebe Community

    Mein Meriva 2003 1.6 hupt nicht mehr. Es klickt auch kein Relais, wenn ich die Hupe betätige, vor kurzem gings aber noch.

    Kann mir jemand ein Foto posten, welches relais ich genau wechseln muss? Habe den Relaiskasten offen (uff), finde aber das richtige relais K47? nicht....

    Vielen Dank für Hilfe!

  2. #2
    Super-Moderator Avatar von hawk
    Registriert seit
    14.08.2004
    Ort
    Berlin
    Beiträge
    5.759
    Fahrzeug
    ASTRA
    Motor
    Z20LEL
    Beitrags - Danke / Gefällt mir

    Pfeil

    Hallo,

    hoffe du kannst alles erkennen...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken K47_MerA.jpg  
    Grüße aus dem Berliner Norden

  3. Gefällt mir Adbue gefällt dieser Beitrag
  4. #3
    Neuer Benutzer
    Registriert seit
    06.02.2018
    Ort
    Schweiz
    Beiträge
    3
    Fahrzeug
    Meriva a
    Motor
    1.6
    Beitrags - Danke / Gefällt mir

    Standard Orientierug

    Danke vielmals! Kann es sein, dass das Teil um 90 grad im Uhrzeigersinn gedreht eingebaut ist?

    Jetzt muss ich nur noch das entsprechende Relais finden, scheint gar nicht so einfach erhältlich zu sein, werde es wohl beim opelhändler bestellen müssen

  5. #4
    Neuer Benutzer
    Registriert seit
    06.02.2018
    Ort
    Schweiz
    Beiträge
    3
    Fahrzeug
    Meriva a
    Motor
    1.6
    Beitrags - Danke / Gefällt mir

    Standard Teile-Nummer Relais für Hupe

    Hallo Zusammen

    Weiss jemand die Teilenummer/offizielle Bezeichnung für das Hupen-Relais?

  6. #5
    Super-Moderator Avatar von hawk
    Registriert seit
    14.08.2004
    Ort
    Berlin
    Beiträge
    5.759
    Fahrzeug
    ASTRA
    Motor
    Z20LEL
    Beitrags - Danke / Gefällt mir

    Pfeil

    Schau mal bei http://ecat24.com/opel/catalog/types/1/23/ nach der Teilenummer, sollte dort zu finden sein.
    Geändert von hawk (19.02.2018 um 16:16 Uhr)
    Grüße aus dem Berliner Norden

Ähnliche Themen

  1. Meriva A Meriva A keine ZV keine Anzeige nichts mehr
    Von chaos666 im Forum Zafira, Meriva, Agila & Sintra
    Antworten: 3
    Letzter Beitrag: 28.06.2014, 12:58
  2. Omega B Tempomat keine Funktion!
    Von MisterC im Forum Omega, Senator, Signum
    Antworten: 0
    Letzter Beitrag: 17.02.2012, 20:34
  3. Astra G Hupe ohne Funktion
    Von L@rs im Forum Astra, Kadett
    Antworten: 10
    Letzter Beitrag: 29.04.2011, 12:52
  4. Meriva A Meriva Hupe geht nicht
    Von nb013 im Forum Zafira, Meriva, Agila & Sintra
    Antworten: 6
    Letzter Beitrag: 02.08.2009, 10:25
  5. Antworten: 2
    Letzter Beitrag: 25.06.2006, 17:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •