Danke Danke:  0
Gefällt mir Gefällt mir:  0
Gefällt mir nicht Gefällt mir nicht:  0
Ergebnis 1 bis 8 von 8

Motorelektonik auf der Autobahn

  1. #1
    Neuer Benutzer
    Registriert seit
    14.09.2010
    Ort
    deggendorf
    Beiträge
    3
    Fahrzeug
    Corsa B
    Motor
    --
    Beitrags - Danke / Gefällt mir

    Ausrufezeichen Motorelektonik auf der Autobahn

    Hallo an Alle,

    Ich habe mir vor knapp 3 Tagen einen Opel Corsa B 1.0i (2000 erstzulassung, 55ps, 55000km) gekauft, der beim Händler ungefähr 6 Wochen stand. Tüv wurde vorgestern neu gemacht und es wurde nichts ausergewöhnliches festgestellt.
    Nun zu meiner Frage. Der Opel zieht für seine Verhältnisse gut biss ~100km/h hoch dann geht es natürlich wegen den Ps langsamer (ist verständlich).. Nun bin ich gestern mit vorgewärmten Motor auf der Autobahn gefahren und ab knapp 120-130km/h leuchtet die Motorelektronik auf, der Motor stotert und als ich vom Gas ging und dann wohl wieder bei knapp 100-110km/h war ging sie aus... Nachdem bin ich dann nochmal auf die Autobahn und er ist bis knapp 130km/h hoch und dann ging wieder Motorelektronik an und ich muss vom Gas...
    Die Höhstgeschwindigkeit steht mit 150km/h auf dem Fahrzeugschein..
    Ist das bei dem Corsa normal und er geht wohl nicht schneller wie 120/130km/h oder an was könnte dies liegen?

    Vielen dank schonmal und ich freue mich über Antworten

  2. #2
    Erfahrener Benutzer Avatar von Cracker
    Registriert seit
    06.08.2010
    Ort
    Hessen
    Beiträge
    502
    Fahrzeug
    Astra G 1.6 Kiwigrün
    Motor
    Z16SE
    Beitrags - Danke / Gefällt mir

    Standard

    Das das nicht normal ist, behaupte ich jetzt mal.

    Da die Motorkontrollleuchte aufgeleuchtet hat,
    müsste ein FC hinterlegt worden sein.

    Den mal auslesen, dann weiß man mehr.
    HÄSSLICH, GEMEIN und BRUTAL

  3. #3
    Neuer Benutzer
    Registriert seit
    14.09.2010
    Ort
    deggendorf
    Beiträge
    3
    Fahrzeug
    Corsa B
    Motor
    --
    Beitrags - Danke / Gefällt mir

    Standard

    Ok und wie kann ich den Fehlercode denn auslesen? Muss ich da zur Werkstatt oder wie geht das genau? Tut mir leid aber kenne mich da net so aus..

  4. #4
    Erfahrener Benutzer Avatar von Cracker
    Registriert seit
    06.08.2010
    Ort
    Hessen
    Beiträge
    502
    Fahrzeug
    Astra G 1.6 Kiwigrün
    Motor
    Z16SE
    Beitrags - Danke / Gefällt mir

    Standard

    Versuch es erstmal so:

    http://www.opel-voting.de/opel-forum...ante-info.html

    Tipp: --->Forensuche nutzen
    HÄSSLICH, GEMEIN und BRUTAL

  5. #5
    aka Tröte Avatar von Der Sash!
    Registriert seit
    25.09.2007
    Ort
    Weltmetropole Bernsdorf
    Beiträge
    1.851
    Fahrzeug
    Astra F Cabrio, Insignia ST Sport
    Motor
    C20XE, A20DTH
    Beitrags - Danke / Gefällt mir

    Standard

    Und denk an deine Gewährleistung, die dir jeder Händler geben muss. Ich würde zuerst an den Händler treten, zumindest den Fehler anzeigen.

    Gruß, Sascha
    Ich hasse Leute, die mitten im Satz...

  6. #6
    Erfahrener Benutzer Avatar von Cracker
    Registriert seit
    06.08.2010
    Ort
    Hessen
    Beiträge
    502
    Fahrzeug
    Astra G 1.6 Kiwigrün
    Motor
    Z16SE
    Beitrags - Danke / Gefällt mir

    Standard

    ohh ja richtig, vergessen.... Danke @Der Sash!
    HÄSSLICH, GEMEIN und BRUTAL

  7. #7
    Neuer Benutzer
    Registriert seit
    14.09.2010
    Ort
    deggendorf
    Beiträge
    3
    Fahrzeug
    Corsa B
    Motor
    --
    Beitrags - Danke / Gefällt mir

    Standard

    Danke an euch schonmal für die Antworten.

    Heute habe ich frühs auf der Autobahn zur Schule nochmal ein wenig getestet und er ging gut und ohne probleme auf 130km/h hoch (weiter konnt ichs nicht mehr probieren).. Dann als ich gerade wieder nach Hause fuhr waren die 140km/h drin und ab 140km/h hat sich die motorelektronik erst wieder gemeldet...
    Nun die Frage ob es sein kann, dass er wohl ne Weile beim Händler stand (Auto ab Juli abgemeldet gewesen) und ich den Corsa einfahren muss und sich das Problem behebt? oder würdet ihr den Händler anrufen und ihm dies melden?
    Weil es halt vor 2 tagen schon bei 120km/h die Motorelektronik anging und jez nachdem ich wohl bissl gefahren bin erst bei 140km/h oder hat das damit nichts zu tun und ab zur werkstatt?

  8. #8
    Erfahrener Benutzer Avatar von Cracker
    Registriert seit
    06.08.2010
    Ort
    Hessen
    Beiträge
    502
    Fahrzeug
    Astra G 1.6 Kiwigrün
    Motor
    Z16SE
    Beitrags - Danke / Gefällt mir

    Standard

    würde mich auf jeden Fall bei dem Händler melden...
    HÄSSLICH, GEMEIN und BRUTAL

Ähnliche Themen

  1. Autobahn
    Von nobbi01 im Forum Plauderecke
    Antworten: 682
    Letzter Beitrag: 26.11.2016, 17:48
  2. Astra G Motorelektonik
    Von DerPate1987 im Forum Astra, Kadett
    Antworten: 2
    Letzter Beitrag: 14.07.2008, 08:17
  3. MKL auf Autobahn
    Von Tigra-Bo im Forum Corsa, Tigra
    Antworten: 5
    Letzter Beitrag: 16.01.2008, 18:10
  4. Tigra MKL auf der Autobahn
    Von YellowCab im Forum Corsa, Tigra
    Antworten: 19
    Letzter Beitrag: 06.06.2007, 07:08
  5. Vectra A Beim runterschalten geht der Motor aus (Motorelektonik)
    Von rengin im Forum Vectra, Calibra, Insignia
    Antworten: 1
    Letzter Beitrag: 15.04.2007, 14:55

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •