Danke Danke:  0
Gefällt mir Gefällt mir:  0
Gefällt mir nicht Gefällt mir nicht:  0
Ergebnis 1 bis 13 von 13

Omega B Caravan 2,5 V6 Automatik springt nach kurzer Pause nicht mehr an

  1. #1
    Neuer Benutzer
    Registriert seit
    11.01.2018
    Ort
    Borken
    Beiträge
    8
    Fahrzeug
    Opel Omega B 2,5 V6
    Motor
    2,5 V6
    Baujahr
    2002
    Beitrags - Danke / Gefällt mir

    Standard Omega B Caravan 2,5 V6 Automatik springt nach kurzer Pause nicht mehr an

    Hallo zusammen, ich habe schon einiges durchgelesen und habe meinen Fehler leider bisher noch nicht gefunden.

    Ich fahre einen Opel Omega B Caravan 2,5 V6 Automatik.

    Folgendes Problem:
    Ich steige morgens in den Ommi und er springt sofort an, wenn ich Ihn jetzt nur Kurzzeitig abstelle (5 - 20 Minuten) möchte er nicht mehr anspringen (Der Motor dreht aber ganz normal). Warte ich länger ist er sogar mit fast leerer Batterie sofort wieder an.

    Es werden keine Fehler angezeigt, angeschlossen am Computer war er schon und die Sicherungen sind auch in Ordnung.

    Zum Tüv im Dezember wurden die Kompressionen gemessen und es wurde alles neu gemacht und abgedichtet. Der Dieselfilter wurde auch neu gemacht und die Spritpumpe läuft auch an. Allerdings haben die Jungs beim Tüv die ganze Zeit die Beleuchtung angelassen so das sie den Wagen dort erste wieder überbrücken mussten damit er wieder ansprang (so wurde es mir von meinem Schrauber erzählt).

    Mein Ommi hat jetzt 260000 km weg und war bis jetzt eigentlich immer zuverlässig.

    Ich hoffe das Ihr mir ein paar Tipps geben könnt womit ich weiterkomme denn ich habe letzten Monat über 2000 Euro reingesteckt und meine Kasse ist fast leer....

    Liebe Grüsse Sascha

    Automatische Beitragszusammenführung

    Hallo nochmal,

    mir ist eingefallen das in dem Omega eine Zusatzheizung (keine Standheizung) verbaut ist um den Motor schneller aufzuwärmen und diese läuft noch nach wenn man nur eine kurze Strecke gefahren ist. Kann es vielleicht damit zusammenhängen?

    Liebe Grüsse
    Sascha

  2. #2
    Erfahrener Benutzer Avatar von Plüschisator
    Registriert seit
    18.08.2010
    Ort
    26160 Bad Zwischenahn
    Beiträge
    1.087
    Fahrzeug
    Omega B Gasspaß
    Motor
    2.0 16V
    Beitrags - Danke / Gefällt mir

    Standard

    Wie ist denn nun die Kompression?
    Und: wie aktuell ist die OBDII Auslesung?

    Zum Verständnis: Der Omega läuft astrein, er springt an, ruhiger Leerlauf, läuft auf Strecke, nimmt immer Gas an?
    Gasspaß: Omega B Caravan 2.0 16V, LPG, 1995. Omegator: Omega A Caravan 2.0 8V, Senatorfront, 1986.

  3. #3
    Neuer Benutzer
    Registriert seit
    11.01.2018
    Ort
    Borken
    Beiträge
    8
    Fahrzeug
    Opel Omega B 2,5 V6
    Motor
    2,5 V6
    Baujahr
    2002
    Beitrags - Danke / Gefällt mir

    Standard

    Guten Morgen,

    ja er läuft total ruhig, gas nimmt er immer sofort an und auch im Stand wunderbar. Es ist halt nur das Problem das wenn ich gefahren bin und stell den Wagen aus und ich möchte 5 - 20 Minuten später wieder starten, das er dann nicht anspringt.
    Wenn ich eine dreiviertel Stunde bis Stunde später fahren möchte brauche ich nur den Zündschlüssel drehen und er ist sofort wieder an. Es kommt mir so vor als wenn irgentwas im System eine gewisse Zeit braucht damit ich wieder starten kann.

    Liebe Grüsse
    Sascha

  4. #4
    Erfahrener Benutzer Avatar von Plüschisator
    Registriert seit
    18.08.2010
    Ort
    26160 Bad Zwischenahn
    Beiträge
    1.087
    Fahrzeug
    Omega B Gasspaß
    Motor
    2.0 16V
    Beitrags - Danke / Gefällt mir

    Standard

    Tja, vielleicht fummelt Dir da die Zusatzheizung rein. Benzinpumpe wird abgeschaltet, alles möglich. Ist noch irgend etwas nachgerüstet?

    Auf der originalen Omi-Seite fällt mir erstmal lediglich der Temperaturgeber des MSTG ein. Den kann man durchmessen, oder auch gleich mal auf Verdacht tauschen.
    Gasspaß: Omega B Caravan 2.0 16V, LPG, 1995. Omegator: Omega A Caravan 2.0 8V, Senatorfront, 1986.

  5. #5
    Neuer Benutzer
    Registriert seit
    11.01.2018
    Ort
    Borken
    Beiträge
    8
    Fahrzeug
    Opel Omega B 2,5 V6
    Motor
    2,5 V6
    Baujahr
    2002
    Beitrags - Danke / Gefällt mir

    Standard

    Hallo, nein sonst ist nichts nachgerüstet worden, werde ich maldurchmessen lassen und werde es bekannt geben.

    Vielen Dank erstmal.

    Liebe Grüsse
    Sascha

  6. #6
    Neuer Benutzer
    Registriert seit
    11.01.2018
    Ort
    Borken
    Beiträge
    8
    Fahrzeug
    Opel Omega B 2,5 V6
    Motor
    2,5 V6
    Baujahr
    2002
    Beitrags - Danke / Gefällt mir

    Standard

    Hallo zusammen,so Temperaturgeber wurde auch getauscht, daran liegt es leider auch nicht.

    Ich weiss jetzt langsam nicht mehr weiter. Kann es daran liegen das die beim Tüv die Batterie leer hatten und das es vielleicht mit der Wegfahrsperre zu tun hat?

    Ich gehe zum Ommi, öffne, Schlüssel ins Zündschloss, er glüht vor, alle Lampen aus und wenn ich starten will dreht der Motor ganz normal. Es ist als wenn er keine Zündung bekommt, soll heissen er dreht solange bis die Batterie leer ist und springt nicht an.

    Übrigens springt der Ommi mitlerweile gar nicht mehr an.

    Haben den Ommi auch nochmal am Laptop gehabt und es werden keine Fehler angezeigt.

    Wenn von Euch noch jemand eine Idee hat wäre ich Euch sehr dankbar.

    Wir haben einen behinderten Sohn im Rollstuhl und sind auf unseren Ommi angewiesen.

    Ich danke schon mal für Eure Mühen und verbleibe mit freundlichen Grüssen

    Sascha

  7. #7
    Erfahrener Benutzer Avatar von Plüschisator
    Registriert seit
    18.08.2010
    Ort
    26160 Bad Zwischenahn
    Beiträge
    1.087
    Fahrzeug
    Omega B Gasspaß
    Motor
    2.0 16V
    Beitrags - Danke / Gefällt mir

    Standard

    Leider habe ich von den WFSs nur begrenzt Ahnung. Das System wurde mehrfach geändert. Probiere doch mal, ob Du beim Starten einen Zündfunken hast.
    Gasspaß: Omega B Caravan 2.0 16V, LPG, 1995. Omegator: Omega A Caravan 2.0 8V, Senatorfront, 1986.

  8. #8
    Neuer Benutzer
    Registriert seit
    11.01.2018
    Ort
    Borken
    Beiträge
    8
    Fahrzeug
    Opel Omega B 2,5 V6
    Motor
    2,5 V6
    Baujahr
    2002
    Beitrags - Danke / Gefällt mir

    Standard

    Hi, vielen Dank für die schnelle Rückmeldung.

    Kannst Du mir nen Tip geben wie ich das beim Diesel am besten überprüfen kann mit dem Zündfunken?

    Ist unser erster Diesel, vorher nur Ommis mit Benzin gefahren.

    LG
    Sascha

  9. #9
    Erfahrener Benutzer Avatar von Plüschisator
    Registriert seit
    18.08.2010
    Ort
    26160 Bad Zwischenahn
    Beiträge
    1.087
    Fahrzeug
    Omega B Gasspaß
    Motor
    2.0 16V
    Beitrags - Danke / Gefällt mir

    Standard

    Ach ja, Du hast ja einen Diesel. Bei denen ist der Zündfunke nur sehr schwer zu finden! Manche behaupten sogar, es gäbe da keinen solchen...

    Na ja, um die WFS zu überprüfen: Beim Diesel sollte da eigentlich irgendein Relais vom Abschaltventil oder so etwas angesteuert werden.
    Schaltpläne vorhanden? Selbsthilfebuch?
    Gasspaß: Omega B Caravan 2.0 16V, LPG, 1995. Omegator: Omega A Caravan 2.0 8V, Senatorfront, 1986.

  10. #10
    Erfahrener Benutzer Avatar von Plüschisator
    Registriert seit
    18.08.2010
    Ort
    26160 Bad Zwischenahn
    Beiträge
    1.087
    Fahrzeug
    Omega B Gasspaß
    Motor
    2.0 16V
    Beitrags - Danke / Gefällt mir

    Standard

    Geht eigentlich die ZV über die FB im Schlüsselsender? Also, Batterie im Schlüssel noch fit?
    Gasspaß: Omega B Caravan 2.0 16V, LPG, 1995. Omegator: Omega A Caravan 2.0 8V, Senatorfront, 1986.

  11. #11
    Neuer Benutzer
    Registriert seit
    11.01.2018
    Ort
    Borken
    Beiträge
    8
    Fahrzeug
    Opel Omega B 2,5 V6
    Motor
    2,5 V6
    Baujahr
    2002
    Beitrags - Danke / Gefällt mir

    Standard

    Hallo zusammen,

    es hat lange gedauert. Ich weiss jetzt wo der Fehler liegt, jedoch kann ich dieses Ersatzteil nirgentwo bekommen da ich den Namen nicht kenne.
    Aber ich werde mal den Sitz des Teils beschreiben.

    Wenn man am Dieselfilter ist hat man ja die Zu- und Rücklaufleitungen. Ich gehe jetzt vom Dieselfilter in Richtung Dieselpumpe (Kofferraum).
    Die Zuleitung ist es auf jeden Fall, also man geht vom Dieselfilter langsam weiter, dann kommt ein T- Stück. Wenn man dort heruntergeht ist nach ein paar Zentimetern ein - ich nenne es mal "Ventil". Davon müsste ich den Namen wissen wie dieses heisst.

    Es ist weiss, aus Kunststoff und hat in der mitte einen Metallring drübergepresst.

    Wieso komme ich darauf das es an diesem Teil liegt?

    Wir haben wenn man vom T-Stück in die andere Richtung geht, also nicht in Richtung "Ventil", sondern Richtung Motor eine Klemmzange auf den Kraftstoffschlauch gesetzt und schon ging der Ommi an, Klemmzange runtergenommen, Ommi wieder aus und lies sich auch nicht wieder starten.
    Klemmzange wieder draufgemacht um den Druck zu erhöhen und Ommi war sofort wieder an.

    Ich würde mich echt freuen wenn mir jemand den Namen dieses "Ventils" nennen könnte oder vielleicht jemand von Euch sogar dieses Ersatzteil hätte.

    Bis dahin verbleibe ich mit freundlichen Grüssen und wünsche allen schon mal ein frohes Osterfest

    Sascha

  12. #12
    Erfahrener Benutzer Avatar von Plüschisator
    Registriert seit
    18.08.2010
    Ort
    26160 Bad Zwischenahn
    Beiträge
    1.087
    Fahrzeug
    Omega B Gasspaß
    Motor
    2.0 16V
    Beitrags - Danke / Gefällt mir

    Standard

    Hm- spannend. Und entmutigen lässt Du dich auch nicht- prima.
    Diesel haben doch eine Entwässerung, oder? Ein sogenannter "Abscheider". Ich werde mal einen Freund fragen, der sich mit Diesel auskennt...
    Frohe Ostern!
    Gasspaß: Omega B Caravan 2.0 16V, LPG, 1995. Omegator: Omega A Caravan 2.0 8V, Senatorfront, 1986.

  13. #13
    Neuer Benutzer
    Registriert seit
    11.01.2018
    Ort
    Borken
    Beiträge
    8
    Fahrzeug
    Opel Omega B 2,5 V6
    Motor
    2,5 V6
    Baujahr
    2002
    Beitrags - Danke / Gefällt mir

    Standard

    Hallo zusammen,

    ich weiss endlich wie dieses "Ventil" heisst: Dieseldruckregelventil

    Nachdem es ziemlich lange gedauert hat (selbst bei Opel konnte man mir es nicht sagen wie dieses "Ventil" heisst....) den Namen herauszufinden, dauerte es noch länger bis ich Ersatz gefunden hatte.

    Vor einer Woche war es dann endlich soweit, das Regelventil kam mit der Post und ich habe mich sofort an den Einbau gemacht.

    Na was soll ich sagen, Druckregelventil eingebaut, Zündschlüssel gedreht und der Ommi war endlich wieder an. Habe Ihn richtig warm laufen lassen, habe Ihn ausgemacht und konnte direkt wieder starten.
    Super, habe ich gedacht, endlich das Problem gelöst.

    Schade!!!! Zu früh gefreut!!
    Seit drei Tagen ist der Ommi richtig schwarz am qualmen, ich denke, na hat lange gestanden, fahren wir mal auf die Bahn (vorher noch schnell nen Ölwechsel gemacht) und blasen Ihn mal wieder richtig frei. Nach 60 Kilometern fängt er an zu ruckeln, so als wenn er das Gas nicht mehr richtig annimmt. Gerade noch auf nen Parkplatz geschafft und dort fast 6 Stunden auf meinen Abschleppservice gewartet. Ommi nach Hause aufen Trailer und fertig.

    Damit nicht mehr kaputt gehen kann als nötig direkt an den Läppi gehängt zwecks Fehleranalyse und was soll ich sagen: keine Fehlermeldungen!!!

    Es ist doch echt zum Heulen!!!

    Ich hoffe das Ihr mir weiterhelfen könnt denn ich bin mit meinem Latein am Ende.

    Ich kann den Ommi starten, ob Kalt oder Warm ist egal, er läuft total ruhig (kein Nageln oder so zu hören), habe Ihn dann gestern nochmal warm laufen lassen und diesmal kam auch schwarzer Qualm im Motorraum hoch, kann aber nicht feststellen woher dieser kommt.

    Liebe Grüsse aus Borken im Münsterland,
    Sascha

Ähnliche Themen

  1. Omega B Omega B springt nicht mehr an nach Steckerabzug
    Von knife-edge im Forum Omega, Senator, Signum
    Antworten: 1
    Letzter Beitrag: 08.12.2016, 22:28
  2. Antworten: 34
    Letzter Beitrag: 16.05.2012, 19:34
  3. Antworten: 3
    Letzter Beitrag: 05.05.2012, 14:50
  4. omega springt nach tachoausbau nicht mehr an...
    Von oh-mega im Forum Motortechnik
    Antworten: 6
    Letzter Beitrag: 14.10.2008, 00:05
  5. Corsa B Corsa springt nach kurzer Standzeit nicht an !
    Von EcoFrank im Forum Corsa, Tigra
    Antworten: 3
    Letzter Beitrag: 17.05.2008, 14:09

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •